27.05.2020

Mal ausprobieren, welcher läuft und läuft und läuft und läuft...

Bin bei fast 161.000. Gestern fuhr ich gegen 14.30 los Richtung Starnberg. Wie immer A9. Nur kam gestern der mehr oder weniger erwartete Wintereinbruch. Einige Minuten nach der Grenze Thüringen/Bayern fing das Schneegestöber an. Der Schnee wurde schnell zu Matsch, die Temperaturen fielen unter 0, der Matsch wurde Eis, auf das Eis fiel Schnee. Und Plötzlich, wie in einem Film, stand alles auf der Autobahn. Fast jeder fuhr Schrittgeschwindigkeit. Auf der rechten Spur gab es keine LKWs (es war Sonntag), dafür massig Autos, insbesondere Hecktriebler, die mit drehenden Reifen hin und her rutschten, aber nicht von der Stelle kamen.

Nach einiger Zeit war ich reif für die Raststätte und fuhr in Münchberg auf den Autohof. Auch dort war bereits totales Chaos. Später bei der Auffahrt auf die A9 bog ich mit gerade mal 20 km/h links ab und merkte plötzlich, wie mir der Wagen ausbricht. Glücklicherweise noch gefangen und nicht das nächste Straßenschild mitgenommen. Die ASR-Leuchte hatte jedenfalls Dauerbetrieb. Manche Fahrer verbrauchten ein wenig ihrer Kupplung, man konnte das am Geruch erkennen.

In Münchberg hatte ich eine kleine Rutschpartie, als ich Bergab fuhrt und versuchte aufgrund eines “Vorfahrt beachten”-Schildes zu bremsen, die Reifen aber kaum Haftung hatten.

Nach ca. 6 Stunden kam ich wohlbehalten an. Anbei noch eine kleine Impression von der Autobahn.

a9_winter_2015

Allgemein , Renault Megane II CC 1.9 dCi

2 thoughts on “Der Wintereinbruch 2015”

Leave a Reply

Your email address will not be published. Required fields are marked *