19.08.2022

Mal ausprobieren, welcher läuft und läuft und läuft und läuft...

Vor nunmehr 3 Monaten wurde bei unserem Scenic II 1.6 16V die Lichtmaschine getauscht. Nach etwa 257000 Kilometern (aufgrund eines Defekts, in Wirklichkeit etwa 242000) war die originale Valeo TG11 Lichtmaschine am Lager ausgeschlagen, das Lager rieb am Lichtmaschinen-Gehäuse und roch komisch.

Bei der Ersatzlichtmaschine handelte es sich um eine größere Hella 8EL 011 711 811 mit 150 Ampere statt 110. Im Rahmen der Aktion wurde zusätzlich der Keilriemen sowie dessen Riemenspanner erneuert.

Schon am Tag der Abholung des Fahrzeugs aus der Werkstatt stellte ich fest, dass der Motor nach seiner kurzem Anlaufphase immer wieder kurzzeitig eine zu niedrige Drehzahl aufweist. Die ideale Leerlaufdrehzahl soll bei 700-900 Umdrehungen liegen, schwankte aber nun zwischen 400 und 600. Spürbar wurde das in erster Linie durch Ruckeln am Bremspedal, das veränderte Motorengeräusch sowie die veränderte Drehzahlanzeige. Auch schwankte im Leerlauf die Bordspannung hin und her (lt. Anzeige auf meinem 12V-USB-Adapter, 13,2 bis 14,2 Volt), bei höheren Drehzahlen, z. B. bei der Fahrt, lag die Spannung konstant bei 14,3 Volt.

Doch damit nicht genug, auch das Licht flackerte: Aufgrund des wirklich gut reproduzierbaren Fehlerbildes begab ich mich mit dem Fahrzeug zurück zur Werkstatt und reklamierte. Da stand das Fahrzeug einige Tage, keiner meldete sich. Als ich die Werkstatt wieder besuchte, wurde mitgeteilt, dass kein Problem feststellbar sei. Schlüssel übernommen, eingestiegen, angeschaltet – Fehler da – Licht flackert – Motor ruckelt. Sofort wieder reklamiert. Es vergingen wieder einige Tage, man drehte sich im Kreis. Der Meister setzte sich mit mir ins Fahrzeug um den Sachverhalt zu prüfen. Er startet den Motor – Licht flackert – Drehzahl ungewöhnlich niedrig – Motor ruckelt. Der Motor laufe gut, man hätte schon schlimmer funktionierende Renault-Motoren erlebt. Auf Nachfrage, ob etwas in der Motorelektronik umgestellt werden müsse, sozusagen die neue Lichtmaschine kodiert werden müsse, entgegnete man mir mit einem „Nein“.

Ehrlichgesagt hatte ich nach einigen Wochen und 2 Reklamationen einfach die Schnauze voll und entschied mich, das Problem erstmal ruhen zu lassen und später selber weiter zu forschen. Doch einen Versuch wollte ich noch starten: Ich fuhr zur Renault-Niederlassung, bei der unser Renault Scenic II 1.6 16V im Jahr 2004 als Neuwagen gekauft wurde, schilderte dort den Fall und bat um Hilfe. Der Werkstattmeister nahm sich dem Problem sogleich an, recherchierte die Austausch-Lichtmaschine und prüfte mithilfe eines simplen Multimeters die Bordspannung. Er stellte fest: Die Spannung schwankt zwischen 13,2 und 13,8 Volt. Das sei noch genug um die Batterie zu laden, aber eigentlich ungewöhnlich. Zum Vergleich zog er einen fast baugleichen Renault Scenic II 1.6 16V aus dem Jahre 2006 heran – die Spannung war hier im Leerlauf stabil bei 13,6 Volt.
Während der Meister in seinem Teilekatalog suchte, teilte er mit, dass er wissen müsse, welche Lichtmaschine zuvor verbaut war. Das sei deshalb wichtig, weil man generell nur genau die wieder verbauen würde, welche vorher auch verbaut war.

Die letzte Aussage machte mich etwas stutzig. Die Informationen dokumentierte ich im scenic-forum.de, erhielt dort auch den nötigen Beistand und wiederum Informationen zur Lösung meines Problems. Ein Nutzer beschrieb, dass bei seinem 2004er Grand Scenic II in der Motorsteuerung sowohl Hersteller als auch Typ und Ladeleistung der Lichtmaschine hinterlegt wären. Für mich stellte diese Information einen Lichtblick insofern dar, als das ich nun ohne größere Aufwände das verbliebene Problem selber lösen könne. Ich beschaffte mir sodann ein ELM327-OBD2-Dongle, schnappte mir ein älteres Android-Tablet und die benötigte PyClip-Software (zu dem Zeitpunkt leider nur in russischer Sprache).

Über die Software erhielt ich Zugriff auf viele unterschiedliche Steuergeräte, darunter auch die Möglichkeit, die Lichtmaschine einzustellen:

Um das Problem der russischen Sprache zu umgehen, habe ich parallel mein Mobiltelefon mit Google Übersetzer-App und dessen Foto-Live-Übersetzung vor dem Tablet, um durch die Menüs zu navigieren. Später habe ich dann doch noch eine deutsche Version erhalten.

Und siehe da: Bei der Umschaltung auf „LIE8 150 BOSCH“ (in einem Shop zur Hella 8EL angegeben) dreht der Motor wieder mit normaler Drehzahl. An dieser Stelle möchte ich noch anmerken, dass ich der Vollständigkeit halber alle möglichen Typen ausprobiert habe – bei allen anderen kommt das Problem sofort wieder zurück. 100% und unmittelbar reproduzierbar.

Was leider noch nicht behoben ist: Die Spannung schwankt auch weiterhin und das Licht flackert. Dieses zweite Teilproblem versuche ich nun in weiteren Schritten zu lösen, konnte jedoch das Problem der zu niedrigen Drehzahl erstmal beheben und über diese Teillösung berichten.

Fazit: Beim Renault Scenic II 1.6 16V MUSS im Falle einer Änderung der Lichtmaschine und insbesondere einer Änderung in der Ladeleistung der Lichtmaschine, dies in der Motorsteuerung kodiert werden. Die Tatsache, dass weder die freie Werkstatt noch die Renault-Niederlassung dies weiß – wir erinnern an „Wir tauschen die Lichtmaschine immer nur gegen das Modell, welches vorher verbaut war“ – finde ich erschreckend.

Renault Scenic II (JM) 1.6 16V

Schreiben Sie einen Kommentar

Ihre E-Mail-Adresse wird nicht veröffentlicht.